Включен иммобилайзер форд мондео 4
Перейти к содержимому

Включен иммобилайзер форд мондео 4

  • автор:

Иммобилайзер включен — двигатель не заводится!

11 лет

У меня Ford Mondeo 4 2008 г.в. б.у. Приобрел 300 км тому назад.
После длительной зимней стоянки безрезультатно пытался завести двигатель, но аккумулятор разрядился и ничего у меня не вышло. Зарядил не отключая и не снимая с машины (делал это уже не первый раз). Теперь при попытке завести двигатель на табло появляется надпись «Иммобилайзер включен» с соответствующими последствиями. Все предложения по устранению этой неприятности, кот. есть в «Руководсте. » не работают. Диллерский центр Ford находится в другом городе.

Подскажите — что можно предпринять.

И еще один момент! Последний раз ключи от машины носил с ключами от дома, к которым прикреплен электронный ключ от домофона. Может он как то «перепрограммировал» автоключ? А второй ключ — разобран и используется противоугонным устройством для автозапуска двигателя с брелка.

иммобилайзер включен, проблема с запуском, ключ зажигания, иммобилайзер, приборная панель

Иммобилайзер включен — двигатель не заводится!

11 лет

У меня Ford Mondeo 4 2008 г.в. б.у. Приобрел 300 км тому назад.
После длительной зимней стоянки безрезультатно пытался завести двигатель, но аккумулятор разрядился и ничего у меня не вышло. Зарядил не отключая и не снимая с машины (делал это уже не первый раз). Теперь при попытке завести двигатель на табло появляется надпись «Иммобилайзер включен» с соответствующими последствиями. Все предложения по устранению этой неприятности, кот. есть в «Руководсте. » не работают. Диллерский центр Ford находится в другом городе.

Подскажите — что можно предпринять.

И еще один момент! Последний раз ключи от машины носил с ключами от дома, к которым прикреплен электронный ключ от домофона. Может он как то «перепрограммировал» автоключ? А второй ключ — разобран и используется противоугонным устройством для автозапуска двигателя с брелка.

иммобилайзер включен, проблема с запуском, ключ зажигания, иммобилайзер, приборная панель

Alex_P_61
8 фев раля 2012
Иммобилайзер включен — двигатель не заводится!
98,6K
просмотров
19
участников
31
сообщение
Daiver
8 фев раля 2012
У меня такая же штука была, позакрывал \ открывал двери. Прошло.
Kroligoff
8 фев раля 2012
Угу, снять клейму нужно мин на 15,
Alex_P_61
8 фев раля 2012

Отключение аккумулятора на 15 мин. помогло! Спасибо за подсказку!
Только двигатель как-то шумно работает.

Pashtet

9 фев раля 2012

цитата:
Alex_P_61

Я посоветую подъехать и проверить на компе .Дело в том! что после снятия клейм может сбится программа !

Alex_P_61
10 фев раля 2012
Pashtet:

Спасибо! Как раз завтра планирую выехать (правда к диллеру без записи не попасть).
Кстати, в «Руководстве. » написано, что после отключения/подключения АБ, машина может несколько км. вести себя неадекватно .
Вот и посмотрим, что это означает.

P.S.
А шум в двигателе прекратился после прогрева.

Alex_P_61
13 фев раля 2012

Всем спасибо за участие!
Пока всё (тьфу-тьфу-тьфу) работает!

В процессе решения проблемы наткнулся на одну штуку — «Автономный источник питания». Ну к примеру такой:

http://www.mobil-pitanie.ru/photos/mp523.jpg

Кто-нибудь испоьзовал что-то подобное для поддержания напряжения в бортовой сети при отключении/замене АБ, чтобы не сбивалась программа?
Если «Да» — ваши отзывы, пожалуйста!

Kroligoff
20 фев раля 2012

Обнови у дилера прошивки PCM и др модулей, после обновления такого глюка больше не будет

Alex_P_61
21 фев раля 2012

цитата:
Обнови у дилера прошивки PCM и др модулей, после обновления такого глюка больше не будет

Уже второй человек советует мне обновить прошивки.
Неужели все так серьезно?
Интересно — в чем вообще может проявляться сбой программы?
После отключения АБ съездил в др. город — ничего криминального в поведении машины не заметил. Конечно, будет неприятно, если в дороге случиться какая-нибудь х-ь!

Kroligoff
21 фев раля 2012

Как пример,
Если ксенон стоит то на прошивках 2008 года он будет самопроизвольно опускатся, на последних всё исправлено.

21 фев раля 2012
Alex_P_61
Иммобилайзер включён почитай.
Alex_P_61
13 мар та 2012

цитата:
Я посоветую подъехать и проверить на компе .Дело в том! что после снятия клейм может сбится программа !

Позвонил диллеру, описал ситуацию с отключением АБ. Он мне говорит:
— Если АБ отключали, а потом снова включили, все ошибки стираются. Диагностика електрической части никаких ошибок не покажет. Не надо было вообще батарею отключать!

Интересно, как бы я тогда из гаража выехал?

Антонио100
27 апр еля 2012

Ехал сегодня с работы, в пробке вдруг авто заглох, при попытках завести на конверсе 3 ошибки: «Режим езды в гору недоступен» «Двигатель неисправен» «Иммобилайзер включен»
Безключечвой доступ, машина заводилась проезжала пару метров и глохла, потом минут пять стоит в безуспешных попытка завести после заводится едет несколько метров и опять стоит.
Перегрева нет температура в норме.
Кое как доехал до дома заменил батарейку в брелке, машина немного остыла но все равно то есть ошибки то нет, никак не могу понять зависимость.
Пробег 13ткм ехать к дилеру могу не доехать а вызывать эвакуатор он приедет а она заводится — неисправность плавающяя.
Что может быть? Помогите что делать? Прошу помощи клуба знатоков.

Alex_P_61
28 апр еля 2012

цитата:
Что может быть? Помогите что делать? Прошу помощи клуба знатоков.

Ну, честно говоря, к знатокам я себя не причисляю, но попробуй все-таки отключить АБ. У меня тоже получилось избавиться от этой ошибки таким образом.
Небавно был в сервисе у диллера, проверил электронику — ни одной ошибки.
Тебе ведь главное тожей сейчас к нему (к диллеру) попасть.

цитата:
«Режим езды в гору недоступен»

слышу впервые, извини.
smista66
25 июля 2013 mobile
Поменял акб на моне4 2007г.в.Пишет имобилайзер включен, что делать?
Джордж

25 июля 2013

smista66
Такая хрень бывает при критичной просадке напруги при попытке запуска с плохим аккумом.
Аккум заряжен? Уверен?
Если да, то ИМХО, для начала при выключенном зажигании снять клемму минут на 10.
И при последующем подключении постараться не допустить искрения клеммы при одевании её на аккум.

7 апр еля 2014

моя машина сейчас в сервисе по той же причине,причем уже второй раз, первый раз на диагностике выявили ошибку-перепрограммирование блока Pats. приехала моя моня домой пару выходов в свет и такая же беда возобновилась. отогнали в сервис снова,вот жду,сказали проблема в моем старом акб.поставили новый акб,посмотрим что будет дальше.((

maximuss
7 апр еля 2014

Была такая проблема тоже. Периодически. Что только не делал, включая замены АКБ и батареек на брелке. Привёз однажды в сервис, там просмотрели — сказали всё ОК. Отъехал от сервиса километров на пять — заглохла, сработал иммобилайзер. Однажды даже заглох в час-пик на очень загруженном перекрестке — вот уж наслушался тогда в свой адрес от проезжающих мимо! Но всё как-то само прошло со временем (где-то год). Потом машинку продал. А через неделю уже новый хозяин звонил с той же всплывшей проблемой. Короче ХЗ. До сих пор не пойму от чего это может быть)))

hflxtyrj1408
11 янв аря 2015

У меня ФМ4 2008 г.в. ТАк же не заводиться двигатель.Вызвал диагноста сказал что имомбилайзер. а в его компе неисправности нет. АКБ села до 0. Можно ли заводить со 2го ключа. Может ЭБИ увидит дополнительный ключь

hflxtyrj1408
15 янв аря 2015

У меня форд мондео 4 2008 г.в. Стоит заводской иммобилайзер.В гараже завел машину.Она проработала полчаса и заглохла.При повторном заводе стартер не реагировал на ключ.Проверил аккумулятор сел на 0. Зарядив, попробовал завести. Не работает стартер. Реле стартера не срабатывает, хотя при замыкании реле стартера напрямую стартер крутит. На свечах искры нет при работающем стартере. При электронной диагностике злектрик сказал, что не работает иммобилайзер. НЕ видит ключ. Подскажите что можно сделать .

OlegOLOLO
25 июня 2015
может контактная группа в замке зажигания?
Msclne
25 июня 2015

OlegOLOLO
Может быть. Может быть даже иммобилайзер, а может батарейка помирает в ключе. Хз, завтра еду к ОД, пусть смотрят, хотя, что они там будут смотреть, ошибок то нет, и стартер крутит нормально, если все таки контакт появляется.

Еще бы вариантов, я просто не знаю больше на что думать.

OlegOLOLO
25 июня 2015

ну батарейка в ключе на завод никак не влияет, она нужна для ЦЗ. а ключ код иммобилайзера записан в чипе и он без питания.
так что я думаю батарейку можно исключить из списка.

Msclne
25 июня 2015

OlegOLOLO
В интернете поискал, что-то похожих случаев не нашел, хотя может не правильно запрос задаю. Хотя есть какие то моменты, люди пишут, провода посмотреть на стартере, предохранители и т.д.

Но если плохой контакт на стартер идет, она разве будет через раз заводится?

OlegOLOLO
25 июня 2015

тут надо смотреть. так сложно сказать. самое простое проверить провода на стартер там не сложно. ну а если не поможет я бы контактную группу глянул

Chilin78
5 фев раля 2016

Человеки помогите, форд с-мах 2004г.в. заглох на ходу и заводиться не желает, б.насос не жужжит, стартер не крутит, диод имобилайзера быстро мигает. Перепробовал все мотоды описанные на форуме( снятие клеммы, отрытие-закрытие замков с ключа, поворот ключа в течении 6 сек. в пол.0-2) ничто не помогает, макс стоит не шелохнется.

fixsator
27 сент ября 2016

Может кому пригодится! У меня ford mondeo 4 2009 года 2.3 АКПП . После мойки двигателя загорелась лампа АКБ, открыл капот посмотрел намок генератор что собственно повлияло на быстрый разряд АКБ. Доехав до дома загорелся чек и надпись неисправен двигатель и машина резко заглохла. После двух попыток ее завести появилась надпись имобилайзер включен (активирован) и маленький амбарный замочек в углу! Перестало работать все, даже свет в салоне не включался, попытки прикурить от соседского авто оказались безуспешны, не было даже щелчка стартера! Звонил автодиллеру у них на все ответ пригоняйте автомобиль надо будет менять коды имобилайзера мол они сбиты и тд. Утром у друга взял аккумулятор на 60 Ah, снял свой АКб и поставил его, перед этим высушил компрессором генератор, сел в машину вставил ключ зажигания надпись имобилайзер включен пропала и спокойно завелась! Снял аккуратно клемы поставил свой АКБ Сделал вокруг двора 4 круга АКБ зарядился, при этом ни каких ошибок компьютер не выдал, машина как работала ровно так и продолжает работает! Проблема решена.

Иммобилайзер форд мондео 4

Подскажите пожалуйста,Форд Мондео 4,перестал вообще реагировать на что либо,зажыгание не включается,пишет что пассивный ключ не распознан,поменял батарейки,та же история.Сказали,что дело в иммобилайзере,и нужно как-то отключить его,самому это возможно как-то,без компьютера?или надо перепрошивать ключи?

08.10.2012, 18:58 #2

а что в МОСКВЕ спецов по таким делам нет что-ли . Ладно у меня в городе такие вряди найдутся. А У ВАС ЖЕ ВСЁ-ТАКИ МОСКВА.
Лично я пока с иммобилайзером не сталкивался и соответственно ничего про него толком не знаю честно.

08.10.2012, 21:01 #3

ЦитатаСообщение от alexzel Посмотреть сообщение

а что в МОСКВЕ спецов по таким делам нет что-ли . Ладно у меня в городе такие вряди найдутся. А У ВАС ЖЕ ВСЁ-ТАКИ МОСКВА.
Лично я пока с иммобилайзером не сталкивался и соответственно ничего про него толком не знаю честно.

Ты что так, прям из извинялся, как будто обещал!?

08.10.2012, 21:02 #4

ЦитатаСообщение от ruskaut Посмотреть сообщение

Подскажите пожалуйста,Форд Мондео 4,перестал вообще реагировать на что либо,зажыгание не включается,пишет что пассивный ключ не распознан,поменял батарейки,та же история.Сказали,что дело в иммобилайзере,и нужно как-то отключить его,самому это возможно как-то,без компьютера?или надо перепрошивать ключи?

При выключенном зажигании нажимаем кнопку SET-RESET на подрулевом переключателе,и не отпуская включаем зажигание,но не заводя двигатель(кнопку держим) нажимаем 5 раз педаль тормоза,а затем сразу включаем-выключаем аварийку(ON-OFF). При этом на дисплее панели должна постоянно гореть надпись SHIPPING MODE и галочка должна перескочить в положение OFF. Все режимы по открыванию с ключа и подсветка дисплея и магнитолы включаются при этом.

Ford Focus Клуб

Здравствуйте. Возможно кто то сталкивался с подобной историей. Автомобиль фм4 тд акпп. Был припаркован на ночь ,а на утро не зовелся. Выскочила табличка неисправен двигатель или коробка и Включен иммобилайзер .Аккумулятор свежий + пробывали прикуривать. Даже стартер не крутит . Коробка автомат не снимается с паркинга.Пробывали открывать двумя ключами так как было подозрение на иммобилайзер , но результата это не принесло.Буду признателен за любые советы.
пс ( если запостил не в той ветке перенесите).

gb78

Маршал

ЧерепушкА Маршал
Сообщения: 3353 Зарегистрирован: 19 янв 2010, 12:56 Авто: Был ford focus 2 (2010г.) _ 1.8 МКПП _ 125hp ; Теперь Ford Mondeo IV (2010г.) _ 2.0 АКПП _ 200hp Откуда: Санкт-Петербург Благодарил (а): 1 раз Поблагодарили: 11 раз

Re: Не зовелся фм4 (иммобилайзер)

Сообщение ЧерепушкА » 13 дек 2014, 18:56

Так а почему не на форуме мондео задаете такой вопрос?
ДМИТРИЙ

ЧерепушкА

Маршал

Лётчиков Маршал
Сообщения: 7855 Зарегистрирован: 11 фев 2009, 19:03 Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4×4 Откуда: г. Псков Благодарил (а): 170 раз Поблагодарили: 124 раза Контактная информация:

Re: Не зовелся фм4 (иммобилайзер)

Сообщение Лётчиков » 13 дек 2014, 22:05

Поищи тут были и коды иммобилайзера . по морганиям лампочки.а так похоже глюк иммо либо сигналки.

Коля Изображение
Федя Изображение
Мачо Изображение
КОЛЯ спустя 10 лет Изображение

Лётчиков

gb78 Рядовой
Сообщения: 2 Зарегистрирован: 12 дек 2014, 19:00 Авто: форд

Re: Не зовелся фм4 (иммобилайзер)

Сообщение gb78 » 13 дек 2014, 23:36

ЧерепушкА писал(а): Так а почему не на форуме мондео задаете такой вопрос?
Там вряд ли подскажут.

Лётчиков писал(а): Поищи тут были и коды иммобилайзера . по морганиям лампочки.а так похоже глюк иммо либо сигналки.

Скинте пожалуйста ссылку.

gb78

Маршал

Лётчиков Маршал
Сообщения: 7855 Зарегистрирован: 11 фев 2009, 19:03 Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4×4 Откуда: г. Псков Благодарил (а): 170 раз Поблагодарили: 124 раза Контактная информация:

Re: Не зовелся фм4 (иммобилайзер)

Сообщение Лётчиков » 15 дек 2014, 08:31

gb78 писал(а):
ЧерепушкА писал(а): Так а почему не на форуме мондео задаете такой вопрос?
Там вряд ли подскажут.

Лётчиков писал(а): Поищи тут были и коды иммобилайзера . по морганиям лампочки.а так похоже глюк иммо либо сигналки.

Скинте пожалуйста ссылку.

Коля Изображение
Федя Изображение
Мачо Изображение
КОЛЯ спустя 10 лет Изображение

Лётчиков

Swordfish20 Рядовой
Сообщения: 1 Зарегистрирован: 08 мар 2017, 00:12 Авто: Ford Focus 1 1.8 Zetec,Ghia,Hatchback,п.р.15.12.1999 года (Germany)

Не зовелся фм4 (иммобилайзер)

Сообщение Swordfish20 » 08 мар 2017, 00:57

Всем,привет!Подскажите пожалуйста,какой нужен транспондер-чип,или ключ,для F.F.1 1.8 Zetec,Ghia 1999 г.заказал на али.ключ с чипом 433 МГц с 4D60,кнопки привязал к авто,трансподер не могут,выдаёт ошибку ? ! У меня только один ключ,ориг.с кнопками,хочу сделать пару запасных,ключник предлагает сделать копию с оригинального транспондера,и ещё вопрос,если сделать копию с ориг. транспондера,я смогу прописать третий ключ,как с двумя оригинальными,при помощи,не хитрых манипуляций ? ! За ранее БЛАГОДАРЮ ! ! !

Swordfish20

stalexsaf Генерал-лейтенант
Сообщения: 1144 Зарегистрирован: 27 июн 2016, 22:31 Авто: focus 2 1.6 115 универсал 2005 Откуда: Смоленск Благодарил (а): 5 раз Поблагодарили: 70 раз

Не зовелся фм4 (иммобилайзер)

Сообщение stalexsaf » 08 мар 2017, 08:10

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *